Oops, filled in max_age_to_datetime.
[zzz-spline-frontpage.git] / setup.py
index f1ef216..57b4f77 100644 (file)
--- a/setup.py
+++ b/setup.py
@@ -7,6 +7,7 @@ setup(
     install_requires = [
         'spline',
         'feedparser',
+        'lxml',
     ],
 
     include_package_data = True,